<!DOCTYPE html>
<html class="no-js" lang="sk-SK" prefix="og: http://ogp.me/ns#">
<head itemscope itemtype="http://schema.org/WebSite">
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="icon" href="http://kulturno.sk/wp-content/uploads/2015/07/klobuk.ico" type="image/x-icon" />
<!--iOS/android/handheld specific -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta itemprop="name" content="Kulturnô.sk" />
    <meta itemprop="url" content="http://kulturno.sk" />
        <meta itemprop="creator accountablePerson" content=" " />
    	<link rel="pingback" href="http://kulturno.sk/xmlrpc.php" />
	<title>Zabudnuté remeslá: garbiarstvo, čiže spracovanie kože a kožušín - Kulturnô.sk</title>
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>
<!-- This site is optimized with the Yoast SEO plugin v3.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Garbiarstvo ako remeslo spracúvajúce kožušiny a kože zvierat je remeslo odvážnych. V súčasnosti je takmer zabudnuté a pri hľadaní pôvodných..."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://kulturno.sk/remesla-garbiarstvo-spracovanie-koze/" />
<meta property="og:locale" content="sk_SK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Zabudnuté remeslá: garbiarstvo, čiže spracovanie kože a kožušín - Kulturnô.sk" />
<meta property="og:description" content="Garbiarstvo ako remeslo spracúvajúce kožušiny a kože zvierat je remeslo odvážnych. V súčasnosti je takmer zabudnuté a pri hľadaní pôvodných..." />
<meta property="og:url" content="http://kulturno.sk/remesla-garbiarstvo-spracovanie-koze/" />
<meta property="og:site_name" content="Kulturnô.sk" />
<meta property="article:tag" content="farbenie" />
<meta property="article:tag" content="garbiarstvo" />
<meta property="article:tag" content="koža" />
<meta property="article:tag" content="kožuch" />
<meta property="article:tag" content="kožušina" />
<meta property="article:tag" content="remeslo" />
<meta property="article:section" content="Remeslá a činnosti" />
<meta property="article:published_time" content="2017-05-14T00:59:58+00:00" />
<meta property="article:modified_time" content="2017-05-05T00:06:12+00:00" />
<meta property="og:updated_time" content="2017-05-05T00:06:12+00:00" />
<meta property="og:image" content="http://kulturno.sk/wp-content/uploads/2017/05/kozusiny-koze-garbiarstvo.jpg" />
<meta property="og:image:width" content="560" />
<meta property="og:image:height" content="327" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Garbiarstvo ako remeslo spracúvajúce kožušiny a kože zvierat je remeslo odvážnych. V súčasnosti je takmer zabudnuté a pri hľadaní pôvodných..." />
<meta name="twitter:title" content="Zabudnuté remeslá: garbiarstvo, čiže spracovanie kože a kožušín - Kulturnô.sk" />
<meta name="twitter:image" content="http://kulturno.sk/wp-content/uploads/2017/05/kozusiny-koze-garbiarstvo.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RSS kanál: Kulturnô.sk &raquo;" href="http://kulturno.sk/feed/" />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu Kulturnô.sk &raquo;" href="http://kulturno.sk/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kulturno.sk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='stylesheet-css'  href='http://kulturno.sk/wp-content/themes/ts/style.css?ver=4.7.5' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#ffffff; }
		body {background-image: url( http://kulturno.sk/wp-content/themes/ts/images/nobg.png );}

        .header-social a:hover, header .breadcrumb > div i:hover, header .breadcrumb > div a:hover, .breadcrumb > div a:hover, .post-info a, .latestPost .title a:hover, #site-footer .toggle-menu .toggle-caret .fa:hover, #primary-navigation .sub-menu a:hover, .latestPost .title a:hover, ul.ajax-search-results li a:hover, .sidebar .ajax-search-meta a, .breadcrumb > div i, .single .tags a, .postauthor h5 a:hover, .sidebar a, .comment-meta a, .trending-stories .latestPost .title:hover, .postauthor h5, .copyrights a, .single_post a, .textwidget a, .pnavigation2 a, #sidebar a:hover, .copyrights a:hover, #site-footer .widget li a:hover, .related-posts a:hover, .reply a, .title a:hover, .post-info a:hover, .comm, #tabber .inside li a:hover, .readMore a:hover, .fn a, a, a:hover { color: #02bfe0; }

        .latestPost-categories ul li:hover a, .footer-widgets h3, .reply a:hover, #primary-navigation .sub-menu a:hover, #primary-navigation .sub-menu li.current-menu-item a { color: #02bfe0 !important; }

        .latestPost-news .latestPost { border-top: 2px solid #02bfe0; }

        
        .navigation.mobile-menu-wrapper { background: #02bfe0 !important; }

        #header, .pace .pace-progress, #mobile-menu-wrapper ul li a:hover, .widget h3:before, .featured-category-title:before, .widget .wpt_widget_content .tab_title.selected a, #move-to-top, #load-posts, .featured-videos h4:after, .related-posts h4:after, .postauthor h4:after, #comments h4:after, #commentsAdd h4:after, .contact-form input[type='submit'], #commentform input#submit:hover, .contact-form input[type='submit']:hover, #primary-navigation li a:hover, .pagination a:hover, .pagination ul, .latestPost-review-wrapper, a#pull, #commentform input#submit, .contactform #submit, #move-to-top:hover, .navigation ul .current-menu-item > a, .navigation ul li:hover, .pagination a, #tabber ul.tabs li a.selected, .tagcloud a:hover, .latestPost .review-type-circle.review-total-only, .latestPost .review-type-circle.wp-review-show-total, .single .pagination > .current, .bypostauthor .comment-author .fn:after { background-color:#02bfe0; color: #fff!important; }

		.owl-prev, .owl-next { background-color:#02bfe0!important; }

        #site-footer { background: #EAEAEA; }
		
		.shareit { top: 282px; left: 0; margin: 0; width: 90px; position: fixed; padding: 5px; border:none; border-right: 0;}
		.share-item {margin: 2px;}
		
		.bypostauthor { background: none; }
        .bypostauthor > div .comment-author .fn:after { content: "Author"; position: relative; padding: 2px 10px; margin: 0 10px; color: #FFF; font-size: 13px; line-height: 1; font-weight: normal; border-radius: 3px; }
		
		
			
</style>
<link rel='stylesheet' id='fontawesome-css'  href='http://kulturno.sk/wp-content/themes/ts/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://kulturno.sk/wp-content/themes/ts/css/responsive.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://kulturno.sk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://kulturno.sk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kulturno.sk/wp-content/themes/ts/js/customscript.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tickeropts = {"rtl_support":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kulturno.sk/wp-content/themes/ts/js/jquery.webticker.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://kulturno.sk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kulturno.sk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kulturno.sk/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='http://kulturno.sk/?p=3435' />
<link rel="alternate" type="application/json+oembed" href="http://kulturno.sk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkulturno.sk%2Fremesla-garbiarstvo-spracovanie-koze%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kulturno.sk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkulturno.sk%2Fremesla-garbiarstvo-spracovanie-koze%2F&#038;format=xml" />
<link href="//fonts.googleapis.com/css?family=Open+Sans|Merriweather&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css">
<style type="text/css">
#header h1, #header h2 { font-family: 'Open Sans'; font-weight: ; font-size: 25px; color: #ffffff; }
.menu li, .menu li a { font-family: 'Open Sans'; font-weight: ; font-size: 15px; color: #ffffff; }
.latestPost .title a, .latestPost-news .title, .latestPost .title { font-family: 'Merriweather'; font-weight: ; font-size: 20px; color: #252525; }
.single-title { font-family: 'Merriweather'; font-weight: ; font-size: 35px; color: #252525; }
body { font-family: 'Open Sans'; font-weight: ; font-size: 14px; color: #252525; }
.widget h3, .featured-category-title { font-family: 'Open Sans'; font-weight: ; font-size: 15px; color: #252525; }
#sidebar .widget { font-family: 'Open Sans'; font-weight: ; font-size: 14px; color: #252525; }
.footer-widgets, footer .widget li a { font-family: 'Open Sans'; font-weight: ; font-size: 13px; color: #252525; }
h1 { font-family: 'Merriweather'; font-weight: ; font-size: 35px; color: #252525; }
h2 { font-family: 'Merriweather'; font-weight: ; font-size: 24px; color: #252525; }
h3 { font-family: 'Merriweather'; font-weight: ; font-size: 25px; color: #252525; }
h4 { font-family: 'Merriweather'; font-weight: ; font-size: 20px; color: #252525; }
h5 { font-family: 'Merriweather'; font-weight: ; font-size: 18px; color: #252525; }
h6 { font-family: 'Merriweather'; font-weight: ; font-size: 16px; color: #252525; }
</style>
</head>
<body id="blog" class="post-template-default single single-post postid-3435 single-format-standard main" itemscope itemtype="http://schema.org/WebPage">       
	<div class="main-container">
		<header id="site-header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
							<div class="upper-navigation">
					<div class="container clearfix"> 
													<div class="breadcrumb">
								<div class="root"><a href="http://kulturno.sk/"><i class="fa fa-home"></i></a></div>
								<div class="breaking">
																			<ul class="trending-slider">
																							<li><a href="http://kulturno.sk/ludova-hudba-v-superstar/" title="Ľudová hudba na pár sekúnd v Superstar vďaka Pavlovi">Ľudová hudba na pár sekúnd v Superstar vďaka Pavlovi</a></li>
																							<li><a href="http://kulturno.sk/uhorsko-prekladaju-madarsko-slovensko-neexistuje/" title="Uhorsko prekladajú ako Maďarsko, Slovensko potom neexistuje">Uhorsko prekladajú ako Maďarsko, Slovensko potom neexistuje</a></li>
																					</ul>
																	</div>
							</div>
																			<div class="header-social">
						        						            						                <a href="#" class="header-facebook"><span class="fa fa-facebook"></span></a>
						            						        						            						                <a href="#" class="header-youtube-play"><span class="fa fa-youtube-play"></span></a>
						            						        						    </div>
											</div> 
			    </div><!-- END #upper-navigation -->
		    		    	    	<div class="clear" id="catcher"></div>
	    	<div id="header" class="sticky-navigation">
		    				<div class="container">
					<div class="logo-wrap">
																				  	<h1 id="logo" class="image-logo" itemprop="headline">
									<a href="http://kulturno.sk"><img src="http://kulturno.sk/wp-content/uploads/2016/06/logo180.png" alt="Kulturnô.sk"></a>
								</h1><!-- END #logo -->
																		</div>
					
					
		            					    <div id="primary-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
				    		<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
							<nav class="navigation clearfix mobile-menu-wrapper">
																	<ul id="menu-hlavne-po-crash" class="menu clearfix"><li id="menu-item-3293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-3293"><a href="http://kulturno.sk/">Domov</a>
<ul class="sub-menu">
	<li id="menu-item-3302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3302"><a href="http://kulturno.sk/inzercia/">Inzercia</a></li>
	<li id="menu-item-3305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3305"><a href="http://kulturno.sk/redakcia/">Redakcia</a></li>
</ul>
</li>
<li id="menu-item-3303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3303"><a href="http://kulturno.sk/kulturne-oblasti/">Kultúrne oblasti</a>
<ul class="sub-menu">
	<li id="menu-item-3312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3312"><a href="http://kulturno.sk/folklor-odievanie-a-gastronomia-spisskeho-regionu/">Folklór, odievanie a gastronómia spišského regiónu</a></li>
	<li id="menu-item-3313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3313"><a href="http://kulturno.sk/muzea-a-pamiatky-spisskeho-regionu/">Múzeá a pamiatky spišského regiónu</a></li>
	<li id="menu-item-3294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3294"><a href="http://kulturno.sk/bratislava/">Bratislava</a>
	<ul class="sub-menu">
		<li id="menu-item-3295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3295"><a href="http://kulturno.sk/bratislava/folklor-a-gastronomia/">Folklór a gastronómia Bratislavy</a></li>
		<li id="menu-item-3296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3296"><a href="http://kulturno.sk/bratislava/hospodarstvo/">Hospodárstvo Bratislavy</a></li>
		<li id="menu-item-3298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3298"><a href="http://kulturno.sk/bratislava/obyvatelstvo/">Obyvateľstvo Bratislavy a jeho historické zloženie</a></li>
		<li id="menu-item-3297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3297"><a href="http://kulturno.sk/bratislava/muzea-a-pamiatky/">Múzeá a pamiatky Bratislavy</a></li>
	</ul>
</li>
	<li id="menu-item-3306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3306"><a href="http://kulturno.sk/saris/">Šariš</a>
	<ul class="sub-menu">
		<li id="menu-item-3307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3307"><a href="http://kulturno.sk/saris/architektura/">Architektúra a staviteľstvo v šarišskom regióne</a></li>
		<li id="menu-item-3308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3308"><a href="http://kulturno.sk/saris/folklor-odievanie-a-gastronomia/">Folklór, odievanie a gastronómia šarišského regiónu</a></li>
		<li id="menu-item-3309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3309"><a href="http://kulturno.sk/saris/hospodarstvo/">Hospodárstvo a jeho vývoj v šarišskom regióne</a></li>
		<li id="menu-item-3310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3310"><a href="http://kulturno.sk/saris/muzea-a-pamiatky/">Múzeá a pamiatky šarišského regiónu</a></li>
		<li id="menu-item-3311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3311"><a href="http://kulturno.sk/saris/obyvatelstvo/">Obyvateľstvo šarišského regiónu</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-3288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3288"><a href="http://kulturno.sk/category/regiony/">Regióny</a></li>
<li id="menu-item-3292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3292"><a href="http://kulturno.sk/category/zaujimavosti/">Zaujímavosti</a>
<ul class="sub-menu">
	<li id="menu-item-3277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3277"><a href="http://kulturno.sk/category/film/">Film</a></li>
	<li id="menu-item-3279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3279"><a href="http://kulturno.sk/category/hudba/">Hudba</a></li>
	<li id="menu-item-3280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3280"><a href="http://kulturno.sk/category/literatura/">Literatúra</a></li>
</ul>
</li>
<li id="menu-item-3290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3290"><a href="http://kulturno.sk/category/tradicie/">Tradície</a>
<ul class="sub-menu">
	<li id="menu-item-3289" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3289"><a href="http://kulturno.sk/category/remesla-a-cinnosti/">Remeslá a činnosti</a></li>
	<li id="menu-item-3278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3278"><a href="http://kulturno.sk/category/foklor/">Foklór</a></li>
</ul>
</li>
<li id="menu-item-3281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3281"><a href="http://kulturno.sk/category/ludia/">Ľudia</a>
<ul class="sub-menu">
	<li id="menu-item-3291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3291"><a href="http://kulturno.sk/category/zahranicni-slovaci/">Zahraniční Slováci</a></li>
</ul>
</li>
<li id="menu-item-3282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3282"><a href="http://kulturno.sk/category/miesta/">Miesta</a>
<ul class="sub-menu">
	<li id="menu-item-3283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3283"><a href="http://kulturno.sk/category/muzea/">Múzeá</a></li>
	<li id="menu-item-3284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3284"><a href="http://kulturno.sk/category/muzea/pamiatky/">Pamiatky</a></li>
	<li id="menu-item-3285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3285"><a href="http://kulturno.sk/category/muzea/skanzeny/">Skanzeny</a></li>
	<li id="menu-item-3287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3287"><a href="http://kulturno.sk/category/podujatia/">Podujatia</a></li>
</ul>
</li>
<li id="menu-item-3286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3286"><a href="http://kulturno.sk/category/novinky/">Novinky</a></li>
</ul>															</nav>
						</div>
									</div><!--.container-->
			</div><!--#header-->
		</header><div id="page" class="single">
	
		
	<article class="article" itemscope itemtype="http://schema.org/BlogPosting">
			        <meta itemprop="image" content="http://kulturno.sk/wp-content/uploads/2017/05/kozusiny-koze-garbiarstvo.jpg" />
	    		<div id="content_box" >
							<div id="post-3435" class="g post post-3435 type-post status-publish format-standard has-post-thumbnail hentry category-remesla-a-cinnosti tag-farbenie tag-garbiarstvo tag-koza tag-kozuch tag-kozusina tag-remeslo has_thumb">
											<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><div typeof="v:Breadcrumb" class="root"><a rel="v:url" property="v:title" href="http://kulturno.sk" rel="nofollow">Home</a></div><div><i class="fa fa-angle-right"></i></div><div typeof="v:Breadcrumb"><a href="http://kulturno.sk/category/remesla-a-cinnosti/" rel="v:url" property="v:title">Remeslá a činnosti</a></div><div><i class="fa fa-angle-right"></i></div><div><span>Zabudnuté remeslá: garbiarstvo, čiže spracovanie kože a kožušín</span></div></div>
																		<div class="single_post">
									<header>
										<h1 class="title single-title entry-title" itemprop="headline">Zabudnuté remeslá: garbiarstvo, čiže spracovanie kože a kožušín</h1>
													<div class="post-info">
                                                <span class="thecategory"><a href="http://kulturno.sk/category/remesla-a-cinnosti/" title="View all posts in Remeslá a činnosti"  itemprop="articleSection">Remeslá a činnosti</a><span class="divider1">/</span></span>                            <span class="theauthor">by <span itemprop="author"><a rel="nofollow" href="http://kulturno.sk/author/tom/" title="Autor článku tom" rel="author">tom</a><span class="divider1">/</span></span></span>
                            <span class="thetime updated"><span itemprop="datePublished">14. mája 2017<span class="divider1">/</span></span></span>
            			</div>
											</header><!--.headline_area-->
									<div class="post-single-content box mark-links entry-content">
																														<div class="thecontent" itemprop="articleBody">
											<p>Garbiarstvo ako remeslo spracúvajúce kožušiny a kože zvierat je remeslo odvážnych. V súčasnosti je takmer zabudnuté a pri hľadaní pôvodných postupov by sme museli siahať do pamätí ojedinelých veľmi starých majstrov, ktorí si mnohé môžu pamätať aj tak už len z rozprávania starých otcov, či služobne starších kolegov. Garbiar nebol vždy zároveň ten, čo zvieratá zabíjal. Mohol kožušiny získavať, kupovať, ale niektorí aj nachádzať v prípade uhynutých zvierat v lesoch.</p>
<p><img class="aligncenter size-full wp-image-3436" src="http://kulturno.sk/wp-content/uploads/2017/05/kozusiny-koze-garbiarstvo.jpg" alt="Kožušiny a kože v odvetví garbiarstvo" width="560" height="327" srcset="http://kulturno.sk/wp-content/uploads/2017/05/kozusiny-koze-garbiarstvo.jpg 560w, http://kulturno.sk/wp-content/uploads/2017/05/kozusiny-koze-garbiarstvo-300x175.jpg 300w" sizes="(max-width: 560px) 100vw, 560px" /></p>
<p>Pozerať na neho môžeme ako na obzvlášť neatraktívne povolanie, no v časoch, kedy obživu nachádzalo nejedno remeslo a všetko bolo odkázané na lokálnu dostupnosť, nachádzalo uplatnenie. Práca garbiara bola náročná na čas, prácu, aj ľudské sily samotné.</p>
<h2>Garbiar, práca pre silné žalúdky</h2>
<p>Opracovanie kože si žiadalo dávať pozor už pri sťahovaní kože zo zvieraťa. Aby bol čo najviac celistvý kus bez porušenia, poškodenia, zárezov navyše. Akákoľvek koža, často to v našich končinách bola kravská, prípadne kožušina najčastejšie z oviec, zajacov a lesnej zvery, si vyžadovala očistenie od zvyškov blán, mäsa a akýchkoľvek nečistôt. Už pri tejto práci bol nutný silný žalúdok. Veľa krát bola používaná technika pomocou dreveného popola a z nej hmoty, ktorou potieral a prekladal garbiar celú kožu. Po určitom čase počítanom na dni, či dokonca týždne, koža mierne zhrubla a zmäkla dosť na to, aby bolo možné odstrániť srsť, či akékoľvek chĺpky. Používali sa aj iné techniky, napríklad červené trieslenie v ktorom sa využívali kyseliny trieslové vylučované z namočenej zmesi kôry smrekov alebo dubov. Proces si vyžadoval neustále kontroly, či sa koža správne a rovnomerne farbí a či už je pripravená na ďalšie spracovanie. Na odchlpenie slúžilo niekoľko druhov nástrojov. Nepozorná práca mohla mať za následok poškodenie kože a teda znehodnotenie dlhšieho úsilia, čakania a materiálu vôbec.</p>
<h2>Tradície vystriedal priemysel a chémie</h2>
<p>Veľa z jednotlivých pracovných úkonov dnes nahradili stroje. Prírodné oleje, kôra stromov, oleje a podobne už vystriedala razantná chémia, ktorá urýchľuje procesy a vlastnosti koží. Človek už s ňou neprichádza tak veľmi do styku, ako v minulosti. Priemysel dokáže spracovať kožu oveľa rýchlejšie. Je však stále nutné rozlišovať kožušinu od kože. Koža je vyhladený materiál, ktorý nachádza uplatnenie pri výrobe obuvi, poťahov, pri čalúnnictve drahších a chúlostivejších materiálov, v rôznych dieľňach dizajnérov. Kožušina môže nájsť uplatnenie odjakživa v obliekaní, priamo módnom priemysle, v bytovom interiéri. Aj kedysi nevyhnutné napínanie a tvarovanie pripravenej kože na spracovanie bolo vykonávané rukami. Priemysel našiel riešenia v podobe napínacích strojov dohliadajúcich automaticky na pevnosť, prípadne sú ovládané človekom, ktorý sám robí vizuálnu kontrolu.</p>
<p>Kým kožušiny sú v móde neustále na ústupe a pokúšajú sa ich vrátiť len módni návrhári, nie je to celkom tak.  Bez výraznejších argumentov iných, než snaha o získanie záujmu, vyhlasujú pomerne pravidelne návrhári a módni všeznalci kožušiny za niečo „čo sa vracia do módy“. Pravdou je skôr výrazný pokles pravej kožušiny na Slovensku oproti predmiléniovým rokom.</p>
<p>Inšpiráciou k článku bola zaujímavá kniha <strong>Zabudnuté remeslá a život na vidieku</strong> z vydavateľstva Slovart, od Gudruna Sulzenbachera, ISBN: 978-80-556-2890-5. Zaujímavá je predovšetkým súborom remesiel, aké patrili aj na Slovensku medzi bežné a dnes v nich buď nevidíme význam, alebo ich nahradil priemysel inými postupmi.</p>

<script type="text/javascript">
jQuery(document).ready(function($) {
    $.post('http://kulturno.sk/wp-admin/admin-ajax.php', {action: 'mts_view_count', id: '3435'});
});
</script>										</div>
																				 
										    		<!-- Start Share Buttons -->
    		<div class="shareit floating">
                                <!-- Twitter -->
                <span class="share-item twitterbtn">
                    <a href="https://twitter.com/share" class="twitter-share-button" data-via="">Tweet</a>
                </span>
                            <!-- GPlus -->
                <span class="share-item gplusbtn">
                    <g:plusone size="medium"></g:plusone>
                </span>
                            <!-- Facebook -->
                <span class="share-item facebookbtn">
                    <div id="fb-root"></div>
                    <div class="fb-like" data-send="false" data-layout="button_count" data-width="150" data-show-faces="false"></div>
                </span>
                            <!-- Pinterest -->
                <span class="share-item pinbtn">
                    <a href="http://pinterest.com/pin/create/button/?url=http://kulturno.sk/remesla-garbiarstvo-spracovanie-koze/&media=http://kulturno.sk/wp-content/uploads/2017/05/kozusiny-koze-garbiarstvo.jpg&description=Zabudnuté remeslá: garbiarstvo, čiže spracovanie kože a kožušín" class="pin-it-button" count-layout="horizontal">Pin It</a>
                </span>
                		</div>
    		<!-- end Share Buttons -->
    										</div><!--.post-single-content-->
								</div><!--.single_post-->
																<div class="postauthor">
									<h4>O autorovi článku</h4>
									<img alt='' src='http://2.gravatar.com/avatar/e83735f1dd73e09deaeb089fc53b8616?s=100&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e83735f1dd73e09deaeb089fc53b8616?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />									<h5 class="vcard"><a href="http://kulturno.sk/author/tom/" rel="nofollow" class="fn">Tomáš</a></h5>
									<p>Autor článkov na KULTURNO.SK, pre ktorého je národná história, kultúrne bohatstvá a zaujímavosti dôvodom, prečo tvorí tento obsah. Hnacím motorom sú však aj Slováci bez vedomostí o mnohých pokladoch, ktoré doma máme a môžu konkurovať zdanlivo bohatším krajinám.</p>
								</div>
									
    		<!-- Start Related Posts -->
    		<div class="related-posts"><h4>Mohlo by vás zaujímať aj: </h4><div class="clear">    			<article class="latestPost excerpt  ">
					<a href="http://kulturno.sk/zabudnute-remesla-pastierstvo/" title="Zabudnuté remeslá: Pastierstvo od dávnych čias po súčasnosť" rel="nofollow" id="featured-thumbnail">
					    <div class="featured-thumbnail"><img width="180" height="180" src="http://kulturno.sk/wp-content/uploads/2017/05/pastierstvo-chov-oviec-180x180.jpg" class="attachment-featured size-featured wp-post-image" alt="Pastierstvo a chov oviec" title="" srcset="http://kulturno.sk/wp-content/uploads/2017/05/pastierstvo-chov-oviec-180x180.jpg 180w, http://kulturno.sk/wp-content/uploads/2017/05/pastierstvo-chov-oviec-150x150.jpg 150w, http://kulturno.sk/wp-content/uploads/2017/05/pastierstvo-chov-oviec-60x60.jpg 60w" sizes="(max-width: 180px) 100vw, 180px" /></div>                        					</a>
                    <header>
                        <h2 class="title front-view-title"><a href="http://kulturno.sk/zabudnute-remesla-pastierstvo/" title="Zabudnuté remeslá: Pastierstvo od dávnych čias po súčasnosť">Zabudnuté remeslá: Pastierstvo od dávnych čias po súčasnosť</a></h2>
                        <div class="post-info">
                            <span class="theauthor">by <span itemprop="author"><a rel="nofollow" href="http://kulturno.sk/author/tom/" title="Autor článku tom" rel="author">tom</a><span class="divider1">/</span>
                       </div>
                    </header>
                </article><!--.post.excerpt-->
    			    			<article class="latestPost excerpt  ">
					<a href="http://kulturno.sk/malokarpatska-vinna-oblast-dnes/" title="Malokarpatská vínna oblasť a kultúra malých vinárov aj dnes" rel="nofollow" id="featured-thumbnail">
					    <div class="featured-thumbnail"><img width="180" height="180" src="http://kulturno.sk/wp-content/uploads/2015/07/vino-hrozno-vinic-1-180x180.jpg" class="attachment-featured size-featured wp-post-image" alt="Víno a hrozno" title="" srcset="http://kulturno.sk/wp-content/uploads/2015/07/vino-hrozno-vinic-1-180x180.jpg 180w, http://kulturno.sk/wp-content/uploads/2015/07/vino-hrozno-vinic-1-150x150.jpg 150w, http://kulturno.sk/wp-content/uploads/2015/07/vino-hrozno-vinic-1-60x60.jpg 60w" sizes="(max-width: 180px) 100vw, 180px" /></div>                        					</a>
                    <header>
                        <h2 class="title front-view-title"><a href="http://kulturno.sk/malokarpatska-vinna-oblast-dnes/" title="Malokarpatská vínna oblasť a kultúra malých vinárov aj dnes">Malokarpatská vínna oblasť a kultúra malých vinárov aj dnes</a></h2>
                        <div class="post-info">
                            <span class="theauthor">by <span itemprop="author"><a rel="nofollow" href="http://kulturno.sk/author/tom/" title="Autor článku tom" rel="author">tom</a><span class="divider1">/</span>
                       </div>
                    </header>
                </article><!--.post.excerpt-->
    			    			<article class="latestPost excerpt  last">
					<a href="http://kulturno.sk/remesla-mutenie-vyroba-masla/" title="Zabudnuté remeslá: mútenie a výroba masla" rel="nofollow" id="featured-thumbnail">
					    <div class="featured-thumbnail"><img width="180" height="180" src="http://kulturno.sk/wp-content/uploads/2017/05/maslo-mutenie-vyrobok-180x180.jpg" class="attachment-featured size-featured wp-post-image" alt="Maslo a jeho mútenie" title="" srcset="http://kulturno.sk/wp-content/uploads/2017/05/maslo-mutenie-vyrobok-180x180.jpg 180w, http://kulturno.sk/wp-content/uploads/2017/05/maslo-mutenie-vyrobok-150x150.jpg 150w, http://kulturno.sk/wp-content/uploads/2017/05/maslo-mutenie-vyrobok-60x60.jpg 60w" sizes="(max-width: 180px) 100vw, 180px" /></div>                        					</a>
                    <header>
                        <h2 class="title front-view-title"><a href="http://kulturno.sk/remesla-mutenie-vyroba-masla/" title="Zabudnuté remeslá: mútenie a výroba masla">Zabudnuté remeslá: mútenie a výroba masla</a></h2>
                        <div class="post-info">
                            <span class="theauthor">by <span itemprop="author"><a rel="nofollow" href="http://kulturno.sk/author/tom/" title="Autor článku tom" rel="author">tom</a><span class="divider1">/</span>
                       </div>
                    </header>
                </article><!--.post.excerpt-->
    			    			<article class="latestPost excerpt  ">
					<a href="http://kulturno.sk/liptovske-obce-talentovani-murari/" title="Liptovské obce mali talentovaných murárov vonku aj doma" rel="nofollow" id="featured-thumbnail">
					    <div class="featured-thumbnail"><img width="180" height="180" src="http://kulturno.sk/wp-content/uploads/2015/07/liptovskyjan-1-180x180.jpg" class="attachment-featured size-featured wp-post-image" alt="Liptovský Ján a obce na Liptove" title="" srcset="http://kulturno.sk/wp-content/uploads/2015/07/liptovskyjan-1-180x180.jpg 180w, http://kulturno.sk/wp-content/uploads/2015/07/liptovskyjan-1-150x150.jpg 150w, http://kulturno.sk/wp-content/uploads/2015/07/liptovskyjan-1-60x60.jpg 60w" sizes="(max-width: 180px) 100vw, 180px" /></div>                        					</a>
                    <header>
                        <h2 class="title front-view-title"><a href="http://kulturno.sk/liptovske-obce-talentovani-murari/" title="Liptovské obce mali talentovaných murárov vonku aj doma">Liptovské obce mali talentovaných murárov vonku aj doma</a></h2>
                        <div class="post-info">
                            <span class="theauthor">by <span itemprop="author"><a rel="nofollow" href="http://kulturno.sk/author/tom/" title="Autor článku tom" rel="author">tom</a><span class="divider1">/</span>
                       </div>
                    </header>
                </article><!--.post.excerpt-->
    			    			<article class="latestPost excerpt  ">
					<a href="http://kulturno.sk/zabudnute-remesla-podkuvacstvo/" title="Zabudnuté remeslá: podkúvačstvo koní a aj iných zvierat" rel="nofollow" id="featured-thumbnail">
					    <div class="featured-thumbnail"><img width="180" height="180" src="http://kulturno.sk/wp-content/uploads/2017/05/podkuvanie-kovacstvo-180x180.jpg" class="attachment-featured size-featured wp-post-image" alt="Podkúvanie koní a kováčstvo" title="" srcset="http://kulturno.sk/wp-content/uploads/2017/05/podkuvanie-kovacstvo-180x180.jpg 180w, http://kulturno.sk/wp-content/uploads/2017/05/podkuvanie-kovacstvo-150x150.jpg 150w, http://kulturno.sk/wp-content/uploads/2017/05/podkuvanie-kovacstvo-60x60.jpg 60w" sizes="(max-width: 180px) 100vw, 180px" /></div>                        					</a>
                    <header>
                        <h2 class="title front-view-title"><a href="http://kulturno.sk/zabudnute-remesla-podkuvacstvo/" title="Zabudnuté remeslá: podkúvačstvo koní a aj iných zvierat">Zabudnuté remeslá: podkúvačstvo koní a aj iných zvierat</a></h2>
                        <div class="post-info">
                            <span class="theauthor">by <span itemprop="author"><a rel="nofollow" href="http://kulturno.sk/author/tom/" title="Autor článku tom" rel="author">tom</a><span class="divider1">/</span>
                       </div>
                    </header>
                </article><!--.post.excerpt-->
    			    			<article class="latestPost excerpt  last">
					<a href="http://kulturno.sk/karambit-vyvoj-zahnutych-nozov/" title="Karambit a vývoj týchto nožov z juhovýchodnej Ázie" rel="nofollow" id="featured-thumbnail">
					    <div class="featured-thumbnail"><img width="180" height="180" src="http://kulturno.sk/wp-content/uploads/2017/02/karambit-180x180.jpg" class="attachment-featured size-featured wp-post-image" alt="karambit" title="" srcset="http://kulturno.sk/wp-content/uploads/2017/02/karambit-180x180.jpg 180w, http://kulturno.sk/wp-content/uploads/2017/02/karambit-150x150.jpg 150w, http://kulturno.sk/wp-content/uploads/2017/02/karambit-60x60.jpg 60w" sizes="(max-width: 180px) 100vw, 180px" /></div>                        					</a>
                    <header>
                        <h2 class="title front-view-title"><a href="http://kulturno.sk/karambit-vyvoj-zahnutych-nozov/" title="Karambit a vývoj týchto nožov z juhovýchodnej Ázie">Karambit a vývoj týchto nožov z juhovýchodnej Ázie</a></h2>
                        <div class="post-info">
                            <span class="theauthor">by <span itemprop="author"><a rel="nofollow" href="http://kulturno.sk/author/tom/" title="Autor článku tom" rel="author">tom</a><span class="divider1">/</span>
                       </div>
                    </header>
                </article><!--.post.excerpt-->
    			</div></div>    		<!-- .related-posts -->
    					</div><!--.g post-->
									</div>
	</article>
	<aside id="sidebar" class="sidebar c-4-12 " role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
	<div id="search-2" class="widget widget_search"><h3 class="widget-title">Vyhľadávanie na webe</h3><form method="get" id="searchform" class="search-form" action="http://kulturno.sk" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="" placeholder="Search the site"  />
		<button id="search-image" class="sbutton" type="submit" value="">
    		<i class="fa fa-search"></i>
    	</button>
	</fieldset>
</form>
</div><div id="text-5" class="widget widget_text"><h3 class="widget-title">Inzercia</h3>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- KANAL1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6602387097714544"
     data-ad-slot="8380353684"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="mts_recent_posts_widget-3" class="widget widget_mts_recent_posts_widget horizontal-small"><h3 class="widget-title">Najnovšie články</h3><ul class="advanced-recent-posts">			<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="http://kulturno.sk/muzeum-ukrajinskej-kultury-svidnik/" title="Múzeum ukrajinskej kultúry vo Svidníku a národopisná expozícia v prírode">
						<img width="60" height="60" src="http://kulturno.sk/wp-content/uploads/2017/05/svidnik-muzeum-v-prirode-60x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Svidník múzeum v prírode" title="" srcset="http://kulturno.sk/wp-content/uploads/2017/05/svidnik-muzeum-v-prirode-60x60.jpg 60w, http://kulturno.sk/wp-content/uploads/2017/05/svidnik-muzeum-v-prirode-150x150.jpg 150w, http://kulturno.sk/wp-content/uploads/2017/05/svidnik-muzeum-v-prirode-180x180.jpg 180w" sizes="(max-width: 60px) 100vw, 60px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="http://kulturno.sk/muzeum-ukrajinskej-kultury-svidnik/" title="Múzeum ukrajinskej kultúry vo Svidníku a národopisná expozícia v prírode">Múzeum ukrajinskej kultúry vo Svidníku a národopisná&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> 4. júna 2017</span>
																				</div> <!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="http://kulturno.sk/zabudnute-remesla-pastierstvo/" title="Zabudnuté remeslá: Pastierstvo od dávnych čias po súčasnosť">
						<img width="60" height="60" src="http://kulturno.sk/wp-content/uploads/2017/05/pastierstvo-chov-oviec-60x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Pastierstvo a chov oviec" title="" srcset="http://kulturno.sk/wp-content/uploads/2017/05/pastierstvo-chov-oviec-60x60.jpg 60w, http://kulturno.sk/wp-content/uploads/2017/05/pastierstvo-chov-oviec-150x150.jpg 150w, http://kulturno.sk/wp-content/uploads/2017/05/pastierstvo-chov-oviec-180x180.jpg 180w" sizes="(max-width: 60px) 100vw, 60px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="http://kulturno.sk/zabudnute-remesla-pastierstvo/" title="Zabudnuté remeslá: Pastierstvo od dávnych čias po súčasnosť">Zabudnuté remeslá: Pastierstvo od dávnych čias po&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> 30. mája 2017</span>
																				</div> <!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="http://kulturno.sk/tetovanie-pirsing/" title="Vývoj módy: Tetovanie a pírsing, to je bolesť a odvaha">
						<img width="60" height="60" src="http://kulturno.sk/wp-content/uploads/2017/02/tetovanie-pirsing-60x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Tetovanie a pírsing" title="" srcset="http://kulturno.sk/wp-content/uploads/2017/02/tetovanie-pirsing-60x60.jpg 60w, http://kulturno.sk/wp-content/uploads/2017/02/tetovanie-pirsing-150x150.jpg 150w, http://kulturno.sk/wp-content/uploads/2017/02/tetovanie-pirsing-180x180.jpg 180w" sizes="(max-width: 60px) 100vw, 60px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="http://kulturno.sk/tetovanie-pirsing/" title="Vývoj módy: Tetovanie a pírsing, to je bolesť a odvaha">Vývoj módy: Tetovanie a pírsing, to je&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> 29. mája 2017</span>
																				</div> <!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="http://kulturno.sk/remesla-garbiarstvo-spracovanie-koze/" title="Zabudnuté remeslá: garbiarstvo, čiže spracovanie kože a kožušín">
						<img width="60" height="60" src="http://kulturno.sk/wp-content/uploads/2017/05/kozusiny-koze-garbiarstvo-60x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Kožušiny a kože v odvetví garbiarstvo" title="" srcset="http://kulturno.sk/wp-content/uploads/2017/05/kozusiny-koze-garbiarstvo-60x60.jpg 60w, http://kulturno.sk/wp-content/uploads/2017/05/kozusiny-koze-garbiarstvo-150x150.jpg 150w, http://kulturno.sk/wp-content/uploads/2017/05/kozusiny-koze-garbiarstvo-180x180.jpg 180w" sizes="(max-width: 60px) 100vw, 60px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="http://kulturno.sk/remesla-garbiarstvo-spracovanie-koze/" title="Zabudnuté remeslá: garbiarstvo, čiže spracovanie kože a kožušín">Zabudnuté remeslá: garbiarstvo, čiže spracovanie kože a&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> 14. mája 2017</span>
																				</div> <!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="http://kulturno.sk/remesla-mutenie-vyroba-masla/" title="Zabudnuté remeslá: mútenie a výroba masla">
						<img width="60" height="60" src="http://kulturno.sk/wp-content/uploads/2017/05/maslo-mutenie-vyrobok-60x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Maslo a jeho mútenie" title="" srcset="http://kulturno.sk/wp-content/uploads/2017/05/maslo-mutenie-vyrobok-60x60.jpg 60w, http://kulturno.sk/wp-content/uploads/2017/05/maslo-mutenie-vyrobok-150x150.jpg 150w, http://kulturno.sk/wp-content/uploads/2017/05/maslo-mutenie-vyrobok-180x180.jpg 180w" sizes="(max-width: 60px) 100vw, 60px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="http://kulturno.sk/remesla-mutenie-vyroba-masla/" title="Zabudnuté remeslá: mútenie a výroba masla">Zabudnuté remeslá: mútenie a výroba masla</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> 8. mája 2017</span>
																				</div> <!--.post-info-->
																	</div>
				</div>
			</div></li>		</ul>
</div></aside><!--#sidebar-->
	</div><!--#page-->
	<footer id="site-footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
		<div class="container">
            <div class="footer-logo">
                                                                <h3 id="logo" class="text-logo" itemprop="headline">
                                <a href="http://kulturno.sk">Kulturnô.sk</a>
                            </h3><!-- END #logo -->
                                                </div>
                            <div class="footer-widgets first-footer-widgets widgets-num-4">
                                    <div class="f-widget f-widget-1">
                        <div id="text-7" class="widget widget_text"><h3 class="widget-title">Viete o niečom?</h3>			<div class="textwidget">Viete o niečom zaujímavom, podujatí, talentovanom človeku, vymierajúcej tradícii, ojedinelom zvyku a tradíciách, o ktorých by mali vedieť aj ostatní? Nedovoľme zabudnúť na všetko to, čo vytvorilo nás. Napíšte nám o tom. </div>
		</div>                    </div>
                                        <div class="f-widget f-widget-2">
                        <div id="single_category_posts_widget-2" class="widget widget_single_category_posts_widget horizontal-small"><h3 class="widget-title">Podujatia</h3><ul class="category-posts">			<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="http://kulturno.sk/historicky-festival-2017-holic/" title="Historický festival 2017 nebude na Červenom Kameni ale v Holíči">
						<img width="60" height="60" src="http://kulturno.sk/wp-content/uploads/2017/05/historickyfestival-2016-rotenstein-60x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Historický festival" title="" srcset="http://kulturno.sk/wp-content/uploads/2017/05/historickyfestival-2016-rotenstein-60x60.jpg 60w, http://kulturno.sk/wp-content/uploads/2017/05/historickyfestival-2016-rotenstein-150x150.jpg 150w, http://kulturno.sk/wp-content/uploads/2017/05/historickyfestival-2016-rotenstein-180x180.jpg 180w" sizes="(max-width: 60px) 100vw, 60px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="http://kulturno.sk/historicky-festival-2017-holic/" title="Historický festival 2017 nebude na Červenom Kameni ale v Holíči">Historický festival 2017 nebude na Červenom Kameni&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> 6. mája 2017</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="http://kulturno.sk/trdlofest-skalica-2016/" title="Trdlofest &#8211; festival hudby zábavy a trdelníka v Skalici už 14. mája">
						<img width="60" height="35" src="http://kulturno.sk/wp-content/uploads/2016/05/trdelnik-slovakiatravel.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Trdelník a príprava" title="" srcset="http://kulturno.sk/wp-content/uploads/2016/05/trdelnik-slovakiatravel.jpg 560w, http://kulturno.sk/wp-content/uploads/2016/05/trdelnik-slovakiatravel-300x173.jpg 300w, http://kulturno.sk/wp-content/uploads/2016/05/trdelnik-slovakiatravel-230x133.jpg 230w" sizes="(max-width: 60px) 100vw, 60px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="http://kulturno.sk/trdlofest-skalica-2016/" title="Trdlofest &#8211; festival hudby zábavy a trdelníka v Skalici už 14. mája">Trdlofest &#8211; festival hudby zábavy a trdelníka&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> 11. mája 2016</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>		</ul>
</div>                    </div>
                                        <div class="f-widget f-widget-3">
                        <div id="text-8" class="widget widget_text"><h3 class="widget-title">Kontakt</h3>			<div class="textwidget">Kulturnô - kultúrny magazín<br>
<strong>info @ kulturno.sk<br></strong><br>

Chcete byť našou súčasťou a prispievať k zachovaniu niektorých zaujímavostí, či popularizácie našej domácej kultúry?

</div>
		</div>                    </div>
                                        <div class="f-widget last f-widget-4">
                        <div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Zaujímavé odkazy</h3><div class="menu-zaujimave-linky-container"><ul id="menu-zaujimave-linky" class="menu"><li id="menu-item-3314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3314"><a href="https://zn.sk">Zaujímavé novinky</a></li>
<li id="menu-item-3315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3315"><a href="http://cestovanie.net">Cestovateľský magazín</a></li>
<li id="menu-item-3316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3316"><a href="http://cestovanie.info">Cestovateľská galéria</a></li>
<li id="menu-item-3317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3317"><a href="http://cestovanie.biz">Cestopisný portál</a></li>
<li id="menu-item-3318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3318"><a href="http://kysuce.info">Kysuce</a></li>
<li id="menu-item-3319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3319"><a href="http://mestobratislava.sk">V Bratislave</a></li>
</ul></div></div>                    </div>
                                    </div><!--.first-footer-widgets-->
            
            <div class="copyrights">
				<!--start copyrights-->
<div class="row" id="copyright-note">
<span><a href="http://kulturno.sk/" title="Kultúra Slovákov a Slovenska" rel="nofollow">Kulturnô.sk</a> Copyright &copy; 2017.</span>
<div class="to-top">ZN.SK</div>
</div>
<!--end copyrights-->
			</div> 
		</div><!--.container-->
	</footer><!--#site-footer-->
</div><!--.main-container-->
<script type='text/javascript' src='http://kulturno.sk/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kulturno.sk/wp-content/themes/ts/js/sticky.js?ver=4.7.5'></script>
</body>
</html>